Difference between revisions of "List of Scripts Not Compatible With Edit"

From AMPPS Wiki
Jump to: navigation, search
(Created page with "=== List of Scripts not Compatible with AMPPS === ==== Windows ==== # Laravel # FUDforum # Vision Helpdesk # Mahara # Zurmo # Gallery # ZenPhoto # CumulusClips # RicarGBooK ...")
(No difference)

Revision as of 06:50, 26 September 2013

List of Scripts not Compatible with AMPPS

Windows

  1. Laravel
  2. FUDforum
  3. Vision Helpdesk
  4. Mahara
  5. Zurmo
  6. Gallery
  7. ZenPhoto
  8. CumulusClips
  9. RicarGBooK


Mac OS X

  1. Laravel
  2. FUDforum
  3. Vision Helpdesk
  4. Mahara
  5. Zurmo


Note : We are still in progress of updating all our script packages for the requirement check. So there might be more scripts which are not compatible with AMPPS yet.