Difference between revisions of "List of Scripts Not Compatible With Edit"

From AMPPS Wiki
Jump to: navigation, search
(Created page with "=== List of Scripts not Compatible with AMPPS === ==== Windows ==== # Laravel # FUDforum # Vision Helpdesk # Mahara # Zurmo # Gallery # ZenPhoto # CumulusClips # RicarGBooK ...")
 
(Blanked the page)
 
Line 1: Line 1:
=== List of Scripts not Compatible with AMPPS ===
 
  
==== Windows ====
 
# Laravel
 
# FUDforum
 
# Vision Helpdesk
 
# Mahara
 
# Zurmo
 
# Gallery
 
# ZenPhoto
 
# CumulusClips
 
# RicarGBooK
 
 
 
==== Mac OS X ====
 
# Laravel
 
# FUDforum
 
# Vision Helpdesk
 
# Mahara
 
# Zurmo
 
 
 
'''Note''' : We are still in progress of updating all our script packages for the requirement check. So there might be more scripts which are not compatible with AMPPS yet.
 
 
[[Category:Endusers]]
 

Latest revision as of 07:09, 26 September 2013